Eine gemütliche Heimreise!

Da schau ich doch schon rechtzeitig und regelmäßig im Intrnet der Bahn wann mein Zug gegen Heimat fährt. Eigentliche Abfahrt ist 16:15 Uhr in Bremen und der IC kommt bereits aus Stuttgart. Um 12:00 Uhr wurde der Zug schon mit +50 Minuten angezeigt und als Grund „Triebfahrzeugstörung“ angegeben. Um 14:30 Uhr erscheint in der Bahnhofstafen von Bremen plötzlich ein IC mit gleicher Abfahrtzeit und gleichem Ziel – Hamburg-Altona – wie meiner, aber einer anderen Nummer. In der Beschreibung steht „Neuer Zug“ und keine Verspätung! Der originale Zug ist immer noch mit +50 dabei… Da hat doch tatsächlich ein Disponent in der Transportleitung einen zusätzlichen Zug als Ergänzung organisiert und ab Köln auf die Strecke gebracht – klasse! Und anscheinend war eine Lok über und sogar 10 Wagen – und schon war der Ersatz -IC fertig. Allerdings war in Köln anscheinend nicht eine große Auswahl an unterschiedlichen Wagen da. Es waren zwar alles IC-Wagen, aber irgendwie hatten sie nur Wagen der 1. Klasse! Also bestand der Zug aus 10 1. Klasse-Wagen und jeder durfte einsteigen wo er wollte – egal ob Fahrkarte für 1. oder 2. Klasse. Allerdings hat dann doch ein Fahrgast gemeint darüber motzen zu müssen… Er hatte eine Fahrkarte für die 1. Klasse und mußte nun mit dem „Pöpel“ in einem Wagen fahren…

Und weiter gehts in Bremen…

Nun bin ich schon seit 3 1/2 Monaten in Bremen bei DB Netz für die Inventur der Telekomunikationsanlagen eingesetzt. Irgendwie entwickeln sich meine Aufgaben immer mehr zur Leitung und Koordination des Inventurteams. Heute haben wir nun erfahren, dass sich unser Einsatz nochmal bis Ende April verlängert! Unser Chef will uns zwar bis Oktober haben, aber Geld ist eigentlich gar keins mehr da… Da sind die 2 Monate schon ganz gut.
Meine Disponentin bei JobService hat auch angedroht, dass sie uns ansonsten beim Sicherheitsdienst der Bahn einstzen müsste… Da lobe ich mir doch mein warmes und bequemes Büro in Bremen!
Am Anfang dieser Arbeit war ich mal 2 Tage in Hannover um die Programme kennen zu lernen und eingearbeitet zu werden. Der Disponent unserer Abteilung, der mich „eingearbeitet“ hat, kommt morgen nach Bremen – ich soll ihm nun erklären wie die ganze Inventur funktioniert damit er uns unterstützen kann… Irgendwie komisch – ich, die Aushilfe, soll nun dem „Experten“ zeigen wie das alles funktioniert… Vielleicht versteht er es morgen…

Haare färben…

Nein, nein, ich färbe meine Haare nicht – die sind ja nun auch nur 4 mm lang.
Da klingelt vorhin mein Telefon und Maja ist dran. „Ich bin in 1 1/2 Stunden bei Dir, dann mußt Du mir die Haare färben!“ Und tatsächlich, um 20:30 Uhr klingelt es und sie packt 2 Packungen Tönung – diesmal in Rot – aus… Naja, da war ich dann mal wieder dran. Nur gut, dass ich kein Frisör bin… Sonst müsste ich das täglich bei jedem machen. So ist es nur die Maja, die solche Wünsche hat! Aber was tut man nicht alles für seine beste Freundin!

Kann LotusNotes wirklich Plain-Text? – NEIN!

Und es kommt nur Mist raus wenn ich eine eMail über LotusNotes sende… Einstellung bei Lotus war „Nur-Text“ für Internet-Mail. Morgen sende ich mal eine Nachricht an meine privaten eMail-Account und schau mal im Quelltext was LotusNotes da so sendet… Naja, wenn ich dann noch die Codierung von Lotus Riche-Text auf Mime umstelle, dann kann man es einigermaßen nutzen. Allerdings werde ich dann wohl Texte aus der Firma mit oe, ae, ue und ss schreiben – Umlaute werden sonst nicht umgesetzt. Die Merkwürdigen Zeilenumbrüche muss ich dann von Hand ändern wenn ich wieder normal ins Internet kann – wären alles keine Probleme wenn ich mehr als Intranet in der Firma hätte…

Nun soll es losgehen!!

Jetzt hab ich seit Anfang Februar an einer vernünftigen Gestaltung und vielen Funktionn für mein Blog gebastelt. Nun soll es endlich los gehen! Es ist zwar noch immer nicht alles ganz so wie ich es will, aber es funktioniert so gut, dass ich schnmal mit dem Bloggen beginnen will.
Was gibts denn noch an Problemen?
Also, erstmal gibt es irgendwie noch unterschiedliche Anzeigen im FireFox und im InternetExplorer… Im IE wird beim Gästebuch das Feld um die Einträge nicht angezeigt, dafür zerkloppt der FF die Übersichtsseite der Galerie. Auch ergibt die XHTML-Validierung noch einige Fehler… Im Admin-Bereich kann ich die Galerie im Moment auch nur über den IE bearbeiten – der FF verweigert plötzlich den Zugriff auf die Konfigurationsseite nachdem ich die 3. Galerie erstellt hatte.
Ob das Bloggen per eMail aus der Firma geht muss ich morgen mal testen – mal schauen ob es im LotusNotes irgendwo eine Einstellung gibt mit der die Mails als sauberer Text gesendet werden können.

Aber im Großen und Ganzen geht ja alles und den Rest bau ich in den nächsten Tagen zurecht!